Všechny časy jsou v UTC + 1 hodina




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
  Verze pro tisk

Za studena nedrží volný chod
Autor Zpráva
sdílet
PříspěvekNapsal: neděle 10. říjen 2021, 20:14 
čumil
čumil
Offline
viac ako 2 týždne

Příspěvky: 1
Karma: 0
Ahoj všichni,
chtěl bych poprosit o radu k Mondeu Mk4 2.0 benzín+LPG (flexifuel) r.v.2010, které při nastartování za studena po 1-2 sekundách zhasne. Pokud chci auto rozjet, musím ihned po startu šlápnout na plyn a držet motor ve vyšších otáčkách do té doby než se prohřeje na určitou teplotu, v mém případě ideálně až do automatického přepnutí na LPG, jinak zhasne.
Vyměněna byla zatím škrtící klapka a svíčky, ale nic se nezměnilo. Mám ještě podezření na slabý tlak palivového čerpadla...
Nemá někdo radu, nebo zkušenost s něčím pobobným?
Díky za případnou dopověď,
mojmac


Typ auta: Ford Mondeo | Typ motoru: LPG | Výkon motoru v kW: 107 | Rok výroby: 2010 |
Nahoru
Dolů
 Profil  
 

Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 7 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
Style by phpBB3 styles, zdrowie alveo
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz
Karma functions powered by Karma MOD © 2007, 2009 m157y