Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
  Verze pro tisk

Ford tourneo 1.8 tdci 66kw 2004
Autor Zpráva
sdílet
PříspěvekNapsal: pondělí 12. srpen 2019, 07:40 
čumil
čumil
Offline
menej ako 2 týždne

Příspěvky: 1
Karma: 0
Zdravím, mám tourneo a už sem v koncích, vyměnil jsem čerpadlo a vstriky, ano jedno nebyli nové díly, ale oboje otestovane, po složení a odvzdusneni auto startuje a jede,i když dost cvaka, jakmile auto nechám běžet na volnobeh po chvíli se rozblika zhaveni a motor spadne do nouzaku, po vypnutí a zapnutí motoru zase v pořádku pokud hned pojedu, diag píše čidlo klepání, projitotu vyměněno, jedine co jsem vypozorovat tak po přepsání adaptačních hodnot je po nastartování třeba 8 vteřin krásně ticho, potom se něco stane a začne zase cvaka a následně zase zhaveni a nouzak, nevíte někdo co to znamená a jestli Teda musí být nové vstriky nebo je problém třeba jinde? Díky moc za rady už to řeším přez 2 měsíce


Typ auta: jiný | Typ motoru: naftový | Výkon motoru v kW: 0 | Rok výroby: 0 |
Nahoru
Dolů
 Profil  
 

Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
Style by phpBB3 styles, zdrowie alveo
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz
Karma functions powered by Karma MOD © 2007, 2009 m157y