Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 
  Verze pro tisk

Porucha motoru
Autor Zpráva
sdílet
PříspěvekNapsal: pondělí 18. leden 2021, 14:04 
čumil
čumil
Offline
viac ako 2 týždne

Příspěvky: 10
Karma: 0
Ahojte, mám Ford Kuga 2.0 tdci 2016 automat, ráno -10 start normální,nechal jsem 5 min zahřát motor, ujel jsem 200 m a palubní počítač píše porucha motoru servis, omezený výkon a motor zhasne. Nastartuje, motor běží,po minutě motor zhasne. Je to jen zamrzla nafta? Děkuji


Typ auta: Ford Kuga | Typ motoru: naftový | Výkon motoru v kW: 110 | Rok výroby: 2015 |
Nahoru
Dolů
 Profil  
 

Re: Porucha motoru
sdílet
PříspěvekNapsal: pondělí 18. leden 2021, 15:39 
shelby cobra driver
shelby cobra driver
Člen klubu
Uživatelský avatar
Offline
menej ako 8 hodín

Příspěvky: 3264
Bydliště: Praha 11
Karma: 35
Jo to klidně být může. Ale věštit se to nedá. Diag, podívat se na filtr a podobně.

_________________
Je:
Černá mamba
BWM 535i xDrive Gran Turismo 225kW
Obrázek

Byla:
Sněhurka
Ford Mondeo Kombi MK IV 2.0 Ecoboost 149kW


Typ auta: Ford Mondeo | Typ motoru: benzínový | Výkon motoru v kW: 149 | Rok výroby: 2010 |
Nahoru
Dolů
 Profil  
 

Re: Porucha motoru
sdílet
PříspěvekNapsal: úterý 19. leden 2021, 16:24 
čumil
čumil
Offline
viac ako 2 týždne

Příspěvky: 3
Karma: 0
Zkuste zkontrolovat vstřikovače paliva a alternátor.


Typ auta: Ford Mondeo | Typ motoru: naftový | Výkon motoru v kW: 88 | Rok výroby: 2012 |
Nahoru
Dolů
 Profil  
 

Re: Porucha motoru
sdílet
PříspěvekNapsal: pátek 27. srpen 2021, 22:18 
čumil
čumil
Offline
menej ako 16 hodín

Příspěvky: 8
Bydliště: Svitavsko
Karma: 0
Ahoj, měl bych dotaz ohledně hlášky ,, Engine malfunction". Velmi zřídka, ale stává se mi to, se rozsvítí tato hláška spolu se zvukovým doprovodem. Jen po velmi krátkou dobu v řádu sekund. Někdy jen zazní a hned zmlkne a červená hláška ani nestihne naskočit. Vypozoroval jsem, že se to stává při velmi pomalé rychlosti - např. když dojíždím na semaforech apod. Motor se při této situaci chová jako by se nic nestalo - běží pořád plynule, ani necukne, ve výpisu info není nikdy žádná hláška. Nesetkal jste se s tímto náhodou někdo, nebo nevíte co by se mohlo dít ?
Je to Kuga I (rok 2008), motor 2l, 100 kw, typ G6DG

Díky Jirka


Typ auta: Ford Kuga | Typ motoru: naftový | Výkon motoru v kW: 100 | Rok výroby: 2008 |
Nahoru
Dolů
 Profil  
 

Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
Style by phpBB3 styles, zdrowie alveo
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz
Karma functions powered by Karma MOD © 2007, 2009 m157y